<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalabe=no">
<title>20 ans, 200 numéros - Transmettre</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.transmettre.fr/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/html5.min.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.transmettre.fr/20-ans-200-numeros/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="20 ans, 200 numéros - Transmettre" />
<meta property="og:description" content="2018 marquera les 20 ans du mensuel Transmettre. A l’approche de notre numéro 200, nous lançons un appel à nos lecteurs : envoyez-nous (si possible par courriel) un bref témoignage (une quinzaine de lignes) d’une initiative d’évangélisation des jeunes, que ce soit dans le cadre familial, paroissial, scolaire. Par exemple : organisation de rencontres parents-catéchistes ou de sorties &hellip;" />
<meta property="og:url" content="https://www.transmettre.fr/20-ans-200-numeros/" />
<meta property="og:site_name" content="Transmettre" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2018-01-01T14:22:24+00:00" />
<meta property="article:modified_time" content="2017-12-22T14:27:13+00:00" />
<meta property="og:updated_time" content="2017-12-22T14:27:13+00:00" />
<meta property="og:image" content="https://www.transmettre.fr/wp-content/uploads/2017/12/200004.jpg" />
<meta property="og:image:secure_url" content="https://www.transmettre.fr/wp-content/uploads/2017/12/200004.jpg" />
<meta property="og:image:width" content="278" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="2018 marquera les 20 ans du mensuel Transmettre. A l’approche de notre numéro 200, nous lançons un appel à nos lecteurs : envoyez-nous (si possible par courriel) un bref témoignage (une quinzaine de lignes) d’une initiative d’évangélisation des jeunes, que ce soit dans le cadre familial, paroissial, scolaire. Par exemple : organisation de rencontres parents-catéchistes ou de sorties [&hellip;]" />
<meta name="twitter:title" content="20 ans, 200 numéros - Transmettre" />
<meta name="twitter:image" content="https://www.transmettre.fr/wp-content/uploads/2017/12/200004.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.transmettre.fr\/","name":"Transmettre","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.transmettre.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.transmettre.fr\/20-ans-200-numeros\/","sameAs":[],"@id":"#organization","name":"Communication et Cit\u00e9 - Transmettre","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; Flux" href="https://www.transmettre.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; Flux des commentaires" href="https://www.transmettre.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; 20 ans, 200 numéros Flux des commentaires" href="https://www.transmettre.fr/20-ans-200-numeros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.transmettre.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=38d238837b02854ed9354bee42131478"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.transmettre.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-css-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/fonts.css?ver=38d238837b02854ed9354bee42131478' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300italic%2C300%2C600%2C600italic%7CLato%3A400%2C100%2C300%2C700%7CJosefin+Slab%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700italic%2C700%2C900%2C900italic&#038;ver=38d238837b02854ed9354bee42131478' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/font-awesome.min.css?ver=38d238837b02854ed9354bee42131478' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/nivo-lightbox.css?ver=38d238837b02854ed9354bee42131478' type='text/css' media='all' />
<link rel='stylesheet' id='bx-slider-style-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/jquery.bxslider.css?ver=38d238837b02854ed9354bee42131478' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress_ray-style-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/style.css?ver=38d238837b02854ed9354bee42131478' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/responsive.css?ver=38d238837b02854ed9354bee42131478' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.transmettre.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp%3Fsensor%3Dfalse&#038;ver=3.0'></script>
<link rel='https://api.w.org/' href='https://www.transmettre.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.transmettre.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.transmettre.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.transmettre.fr/?p=7666' />
<link rel="alternate" type="application/json+oembed" href="https://www.transmettre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.transmettre.fr%2F20-ans-200-numeros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.transmettre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.transmettre.fr%2F20-ans-200-numeros%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.transmettre.fr/?wordfence_lh=1&hid=F9CE96C8EC8BA15C3B8248D5A727F2A5');
</script><link rel="shortcut icon" type="image/png" href="https://www.transmettre.fr/wp-content/uploads/2015/06/favicon.png"/><style type="text/css">.featured-section .featured-content {text-align:center; padding:10px; height:150px;}
#mid-section {padding-bottom:30px; padding-top:25px; float:left;}
#about-section {margin-bottom:15px;}
#middle-footer, #bottom-footer {display:none}
.entry-content h2, .entry-header h2 {border-bottom: 2px solid #23A38F;
    color: #23A38F;
    font-size: 24px;
    margin-left: 5px;
    padding: 5px 5px 0 0;
background-color:#fff;
}
.entry-content h2:before, .entry-header h2:before {
    background-color: #23A38F;
    color: #f0563d;
    content: " ";
    display: inline-block;
    height: 30px;
    margin-bottom: -7px;
    margin-right: 5px;
    padding-right: 5px;
    width: 10px;
}
.footer .tagcloud a {font-size:12px !important; padding: 5px; max-height:200px; margin-right:0; overflow:hidden; margin-bottom:0 !important }
.footer .tagcloud {max-height:285px; overflow:hidden; }
.widget_search .searchform input {width:80% !important}
#lex-last-update-widget-2 {margin-top:30px;}
#top-footer .footer .widget-title {margin-bottom:10px;}
.events-section {padding:20px 0}
.related.products ul.products li.product {
    width: 25%;
}
/*.woocommerce ul.products li.product a img {max-height:200px; width:auto;}*/
.woocommerce ul.products li.product h3 {height:80px; font-size:12px; font-weight:bold}
.woocommerce .widget_shopping_cart .cart_list li a.remove, .woocommerce.widget_shopping_cart .cart_list li a.remove {left:auto; right:0; top:-10px;}
.woocommerce .term-description p b {font-weight:bold; color:#F0563D}
#content h1.entry-title, .page-title {
   background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    /*border-bottom: 1px solid #f0563d;*/
    color: #f0563d !important;
    font-weight: bold;
    margin-bottom: 40px;
    padding-bottom: 5px !important;
}
#content .entry-content h3 {color:#f0563d;}
#top-header {background-color:#23A38F;}
#site-navigation .menu > ul > li > a {color:#fff;}
.logo-left .site-branding.main-logo img {max-height:95px !important;}
.site-branding.main-logo {padding:0;}
#site-navigation .menu > ul > li > a {line-height:95px;}
.footer .search-field {width:55% !important}
.header-wrap .search-icon > .fa.fa-search {font-size:30px; color:#f0563d;}
.woocommerce span.onsale { background-color: #f0563d;}
#about-section .main-title a {
    color: #2e313d;
}
#about-section {background:none; text-shadow:0 0 0 #fff; padding:0;}
#about-section p {color:#444}
.searchform .s { border: 1px solid #f0563d; width:75%; height:40px;}
.searchform .searchsubmit {padding:12px 18px;}
.woocommerce ul.products li.last, .woocommerce-page ul.products li.last {margin-right:0px;}
.woocommerce-page .upsells.products ul.products li.product {width:24%}
.woocommerce ul.products li.first, .woocommerce-page ul.products li.first {clear: none;}
.widget_shopping_cart_content .widget-title {display:none}
.product .related.products {display:none}
.woocommerce ul.products li.product a img {max-height:225px;}
.woocommerce ul.products li.product .price {font-weight:bold; font-size:16px; height: 30px;}
.woocommerce ul.products li.product .price del {
    font-size: 15px;
    line-height: 14px;
    margin-bottom: 0;
}
.events-section .event-list .event-title {
    height: 50px;}
.shop_table.cart .coupon .button {color:#333 !important}
.shop_table.cart .button {color:#333 !important}
.woocommerce #content table.cart td.actions .input-text, .woocommerce table.cart td.actions .input-text, .woocommerce-page #content table.cart td.actions .input-text, .woocommerce-page table.cart td.actions .input-text {width:100px;}
.gris {font-weight:normal; color:#666;}

.star-rating{
display:none!IMPORTANT;
}

.reviews_tab{
display:none!IMPORTANT;
}

.woocommerce-page ul.products li.product {width:21%; clear:none; float:left !important}
.woocommerce ul.products li.product .woocommerce-loop-product__title {
    min-height: 80px;
}
.woocommerce-page ul.products li.product {
   min-height:240px;
}


@media screen and (max-width: 600px) {
.woocommerce-page ul.products li.product {width:48%}
}
.mon-compte a {color:#F0563D;}
button[name~=calc_shipping]{color:#333 !important}
.woocommerce-breadcrumb{display:none;}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-7666 single-format-standard group-blog right-sidebar boxed-layout">
<div id="page" class="site">
<header id="masthead" class="site-header">
    <div id="top-header">
		<div class="ak-container">

			<div class="header-wrap clearfix logo-left">
				<div class="site-branding main-logo">
					<a href="https://www.transmettre.fr/">				
											<img src="https://www.transmettre.fr/wp-content/uploads/2015/05/cropped-logo.png" alt="Transmettre">
							
					</a>		
				</div><!-- .site-branding -->        		

				<nav id="site-navigation" class="main-navigation">
					<h1 class="menu-toggle">Menu</h1>

						<div class="menu"><ul id="menu-navigation"><li id="menu-item-484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-22"><a href="https://www.transmettre.fr/revue-catechistes/">Découverte</a>
<ul  class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-98"><a href="https://www.transmettre.fr/revue-catechistes/">Transmettre</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.transmettre.fr/revue-catechistes/index-thematique/">Index thématique</a></li>
</ul>
</li>
<li id="menu-item-4100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4100"><a href="https://www.transmettre.fr/la-revue/">La revue</a>
<ul  class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.transmettre.fr/la-revue/feuilleter-un-numero/">Feuilleter un numéro</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.transmettre.fr/la-revue/abonnements/">Abonnement Découverte</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.transmettre.fr/la-revue/offres-groupes/">Abonnement Groupé</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.transmettre.fr/boutique/">Boutique</a>
<ul  class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-224"><a href="https://www.transmettre.fr/categorie-produit/livres/">Livres</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-254"><a href="https://www.transmettre.fr/categorie-produit/dossiers-thematiques/">Dossiers</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-259"><a href="https://www.transmettre.fr/categorie-produit/abonnement/">Abonnements</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-257"><a href="https://www.transmettre.fr/categorie-produit/numeros-revue/">Anciens numéros</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-281"><a href="https://www.transmettre.fr/categorie-produit/coloriage/">Coloriages</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="https://www.transmettre.fr/category/actu/">Actualité</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.transmettre.fr/contact/">Contact</a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</div><!-- .header-wrap -->

		</div><!-- .ak-container -->
  </div><!-- #top-header -->
  
</header>
<!-- #masthead -->
<div style="width:300px; float:right">
<form method="get" class="searchform" action="https://www.transmettre.fr/" role="search" style="width:300px; float:right; padding:10px; text-align:right;">

		<!-- old version -->
<!-- 	<input type="text" name="s" value="" class="s" placeholder="Search..." />
		<button type="submit" name="submit" class="searchsubmit"><i class="fa fa-search"></i></button> -->
		<input type="search" class="s" placeholder="Search Products&hellip;" value="" name="s" title="Search for:" />
		<button type="submit" name="submit" class="searchsubmit"><i class="fa fa-search"></i></button>
		<input type="hidden" name="post_type" value="product" />
		<span class="mon-compte"><a href="https://www.transmettre.fr/mon-compte/"><i class="fa fa-sign-in"></i> Connexion / Mon compte</a></span>
	</form>
	</div>

<section id="slider-banner">	
	<div class="slider-wrap">
			</div>
</section><!-- #slider-banner -->
	


		


<div id="content" class="site-content">

<div class="ak-container">
		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-7666" class="post-7666 post type-post status-publish format-standard has-post-thumbnail hentry category-actu">
	<header class="entry-header">
		<h1 class="entry-title">20 ans, 200 numéros</h1>
            
					<div class="entry-meta">
				<span class="posted-on">Publi&eacute; par <span class="author vcard"><a class="url fn n" href="https://www.transmettre.fr/author/dsureau/">dsureau</a></span></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


	<div class="entry-content">
		<p>2018 marquera les 20 ans du mensuel Transmettre. A l’approche de notre numéro 200, nous lançons un appel à nos lecteurs : envoyez-nous (si possible par courriel) un bref témoignage (une quinzaine de lignes) d’une initiative d’évangélisation des jeunes, que ce soit dans le cadre familial, paroissial, scolaire.</p>
<p>Par exemple : organisation de rencontres parents-catéchistes ou de sorties (visite d’une église ou d’une communauté religieuse, ciné-club…), création d’un groupe d’enfants adorateurs, méthode originale de catéchisme… Nous publierons votre texte dans un dossier spécial du numéro d’avril. Et si vous disposez d’une photo, ce sera encore mieux.</p>
<p>Vous pouvez aussi nous dire comment <em>Transmettre</em> a pu vous aider, qu’il s’agisse de la revue (comment vous en servez-vous ?) ou de nos autres publications. Toutes vos idées seront les bienvenues et, en les partageant, vous contribuerez à la transmission de ce qui vous tient tant à cœur. Par avance, merci !<br />
Envoyez votre témoignage à <a href="mailto:contact@transmettre.fr">contact@transmettre.fr</a> (ou à défaut au 17 rue Manessier, 94130 Nogent-sur-Marne) <strong>avant le 15 janvier</strong>.</p>
<p><strong><em>Transmettre</em> enverra un cadeau de remerciement à chaque contributeur.</strong></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
	Ce billet a &eacute;t&eacute; publi&eacute; dans <a href="https://www.transmettre.fr/category/actu/" rel="category tag">Actualité</a>.				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
            
		
		</main><!-- #main -->
	</div><!-- #primary -->
	
	

	<div id="secondary-right" class="widget-area right-sidebar sidebar">
								</div><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="colophon">
			<div id="top-footer">
		<div class="ak-container">
			<div class="footer1 footer">
									<aside id="text-3" class="widget widget_text"><h3 class="widget-title">A propos</h3>			<div class="textwidget"><p><a href="/revue-catechistes">Découvrir la revue</a><br />
<a href="/offres-groupes">Offres spéciales groupe</a><br />
<a href="/conditions-generales-vente">Conditions générales de vente</a><br />
<a href="/mentions-legales">Mentions légales</a><br />
<a target="_blank" href="http://www.vivelavie.fr">création site par VIVE la VIE !</a></p>
</div>
		</aside>					
			</div>

			<div class="footer2 footer">
									<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Nous contacter</h3>			<div class="textwidget"><p>Transmettre<br />
17, rue Manessier<br />
94130 Nogent-sur-Marne<br />
contact@transmettre.fr<br />
01 48 76 72 91</p>
</div>
		</aside>					
			</div>

			<div class="clearfix hide"></div>

			<div class="footer3 footer">
									<aside id="woocommerce_product_tag_cloud-2" class="widget woocommerce widget_product_tag_cloud"><h3 class="widget-title">Mots clés Produit</h3><div class="tagcloud"><a href="https://www.transmettre.fr/etiquette-produit/abonnement/" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 12.581818181818pt;" aria-label="abonnement (2 products)">abonnement</a>
<a href="https://www.transmettre.fr/etiquette-produit/apparitions-mariales/" class="tag-cloud-link tag-link-38 tag-link-position-2" style="font-size: 8pt;" aria-label="apparitions mariales (1 produit)">apparitions mariales</a>
<a href="https://www.transmettre.fr/etiquette-produit/apotres/" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 8pt;" aria-label="Apôtres (1 produit)">Apôtres</a>
<a href="https://www.transmettre.fr/etiquette-produit/avent/" class="tag-cloud-link tag-link-34 tag-link-position-4" style="font-size: 8pt;" aria-label="Avent (1 produit)">Avent</a>
<a href="https://www.transmettre.fr/etiquette-produit/bapteme/" class="tag-cloud-link tag-link-83 tag-link-position-5" style="font-size: 12.581818181818pt;" aria-label="baptème (2 products)">baptème</a>
<a href="https://www.transmettre.fr/etiquette-produit/bible/" class="tag-cloud-link tag-link-57 tag-link-position-6" style="font-size: 20.218181818182pt;" aria-label="Bible (5 products)">Bible</a>
<a href="https://www.transmettre.fr/etiquette-produit/bonheur/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 8pt;" aria-label="bonheur (1 produit)">bonheur</a>
<a href="https://www.transmettre.fr/etiquette-produit/beatitudes/" class="tag-cloud-link tag-link-30 tag-link-position-8" style="font-size: 8pt;" aria-label="Béatitudes (1 produit)">Béatitudes</a>
<a href="https://www.transmettre.fr/etiquette-produit/careme/" class="tag-cloud-link tag-link-43 tag-link-position-9" style="font-size: 8pt;" aria-label="carême (1 produit)">carême</a>
<a href="https://www.transmettre.fr/etiquette-produit/catholique/" class="tag-cloud-link tag-link-59 tag-link-position-10" style="font-size: 15.636363636364pt;" aria-label="catholique (3 products)">catholique</a>
<a href="https://www.transmettre.fr/etiquette-produit/catechisme/" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 22pt;" aria-label="catéchisme (6 products)">catéchisme</a>
<a href="https://www.transmettre.fr/etiquette-produit/catechumene/" class="tag-cloud-link tag-link-51 tag-link-position-12" style="font-size: 12.581818181818pt;" aria-label="catéchumène (2 products)">catéchumène</a>
<a href="https://www.transmettre.fr/etiquette-produit/college/" class="tag-cloud-link tag-link-131 tag-link-position-13" style="font-size: 15.636363636364pt;" aria-label="collège (3 products)">collège</a>
<a href="https://www.transmettre.fr/etiquette-produit/commandements/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 8pt;" aria-label="commandements (1 produit)">commandements</a>
<a href="https://www.transmettre.fr/etiquette-produit/communion/" class="tag-cloud-link tag-link-50 tag-link-position-15" style="font-size: 8pt;" aria-label="communion (1 produit)">communion</a>
<a href="https://www.transmettre.fr/etiquette-produit/confession/" class="tag-cloud-link tag-link-82 tag-link-position-16" style="font-size: 15.636363636364pt;" aria-label="confession (3 products)">confession</a>
<a href="https://www.transmettre.fr/etiquette-produit/credo/" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 8pt;" aria-label="credo (1 produit)">credo</a>
<a href="https://www.transmettre.fr/etiquette-produit/danger/" class="tag-cloud-link tag-link-47 tag-link-position-18" style="font-size: 8pt;" aria-label="danger (1 produit)">danger</a>
<a href="https://www.transmettre.fr/etiquette-produit/dossier/" class="tag-cloud-link tag-link-23 tag-link-position-19" style="font-size: 12.581818181818pt;" aria-label="dossier (2 products)">dossier</a>
<a href="https://www.transmettre.fr/etiquette-produit/decouverte/" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 8pt;" aria-label="découverte (1 produit)">découverte</a>
<a href="https://www.transmettre.fr/etiquette-produit/eglise/" class="tag-cloud-link tag-link-56 tag-link-position-21" style="font-size: 12.581818181818pt;" aria-label="Eglise (2 products)">Eglise</a>
<a href="https://www.transmettre.fr/etiquette-produit/enfant/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 8pt;" aria-label="enfant (1 produit)">enfant</a>
<a href="https://www.transmettre.fr/etiquette-produit/formation-religieuse/" class="tag-cloud-link tag-link-128 tag-link-position-23" style="font-size: 20.218181818182pt;" aria-label="formation religieuse (5 products)">formation religieuse</a>
<a href="https://www.transmettre.fr/etiquette-produit/jeudi-saint/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 8pt;" aria-label="jeudi saint (1 produit)">jeudi saint</a>
<a href="https://www.transmettre.fr/etiquette-produit/jerusalem/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 8pt;" aria-label="Jérusalem (1 produit)">Jérusalem</a>
<a href="https://www.transmettre.fr/etiquette-produit/jesus/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 12.581818181818pt;" aria-label="Jésus (2 products)">Jésus</a>
<a href="https://www.transmettre.fr/etiquette-produit/liturgie/" class="tag-cloud-link tag-link-79 tag-link-position-27" style="font-size: 15.636363636364pt;" aria-label="liturgie (3 products)">liturgie</a>
<a href="https://www.transmettre.fr/etiquette-produit/marie/" class="tag-cloud-link tag-link-37 tag-link-position-28" style="font-size: 8pt;" aria-label="Marie (1 produit)">Marie</a>
<a href="https://www.transmettre.fr/etiquette-produit/messe/" class="tag-cloud-link tag-link-36 tag-link-position-29" style="font-size: 15.636363636364pt;" aria-label="Messe (3 products)">Messe</a>
<a href="https://www.transmettre.fr/etiquette-produit/morale/" class="tag-cloud-link tag-link-45 tag-link-position-30" style="font-size: 8pt;" aria-label="morale (1 produit)">morale</a>
<a href="https://www.transmettre.fr/etiquette-produit/nativite/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 8pt;" aria-label="nativité (1 produit)">nativité</a>
<a href="https://www.transmettre.fr/etiquette-produit/notre-pere/" class="tag-cloud-link tag-link-24 tag-link-position-32" style="font-size: 8pt;" aria-label="Notre Père (1 produit)">Notre Père</a>
<a href="https://www.transmettre.fr/etiquette-produit/noel/" class="tag-cloud-link tag-link-32 tag-link-position-33" style="font-size: 8pt;" aria-label="Noël (1 produit)">Noël</a>
<a href="https://www.transmettre.fr/etiquette-produit/palestine/" class="tag-cloud-link tag-link-63 tag-link-position-34" style="font-size: 8pt;" aria-label="Palestine (1 produit)">Palestine</a>
<a href="https://www.transmettre.fr/etiquette-produit/parcours/" class="tag-cloud-link tag-link-127 tag-link-position-35" style="font-size: 12.581818181818pt;" aria-label="parcours (2 products)">parcours</a>
<a href="https://www.transmettre.fr/etiquette-produit/premiere-communion/" class="tag-cloud-link tag-link-31 tag-link-position-36" style="font-size: 8pt;" aria-label="Première communion (1 produit)">Première communion</a>
<a href="https://www.transmettre.fr/etiquette-produit/priere/" class="tag-cloud-link tag-link-46 tag-link-position-37" style="font-size: 8pt;" aria-label="prière (1 produit)">prière</a>
<a href="https://www.transmettre.fr/etiquette-produit/preparation/" class="tag-cloud-link tag-link-35 tag-link-position-38" style="font-size: 8pt;" aria-label="préparation (1 produit)">préparation</a>
<a href="https://www.transmettre.fr/etiquette-produit/paques/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 8pt;" aria-label="pâques (1 produit)">pâques</a>
<a href="https://www.transmettre.fr/etiquette-produit/sacrement/" class="tag-cloud-link tag-link-26 tag-link-position-40" style="font-size: 12.581818181818pt;" aria-label="sacrement (2 products)">sacrement</a>
<a href="https://www.transmettre.fr/etiquette-produit/saint-esprit/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 8pt;" aria-label="Saint-Esprit (1 produit)">Saint-Esprit</a>
<a href="https://www.transmettre.fr/etiquette-produit/semaine-sainte/" class="tag-cloud-link tag-link-39 tag-link-position-42" style="font-size: 8pt;" aria-label="semaine sainte (1 produit)">semaine sainte</a>
<a href="https://www.transmettre.fr/etiquette-produit/vendredi-saint/" class="tag-cloud-link tag-link-41 tag-link-position-43" style="font-size: 8pt;" aria-label="vendredi saint (1 produit)">vendredi saint</a>
<a href="https://www.transmettre.fr/etiquette-produit/vigile/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 8pt;" aria-label="vigile (1 produit)">vigile</a>
<a href="https://www.transmettre.fr/etiquette-produit/education/" class="tag-cloud-link tag-link-60 tag-link-position-45" style="font-size: 12.581818181818pt;" aria-label="éducation (2 products)">éducation</a></div></aside>					
			</div>

			<div class="footer4 footer">
									<aside id="woocommerce_product_search-3" class="widget woocommerce widget_product_search"><h3 class="widget-title">Trouver un produit</h3><form role="search" method="get" class="woocommerce-product-search" action="https://www.transmettre.fr/">
	<label class="screen-reader-text" for="woocommerce-product-search-field-0">Recherche pour&nbsp;:</label>
	<input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Recherche de produits&hellip;" value="" name="s" />
	<input type="submit" value="Recherche" />
	<input type="hidden" name="post_type" value="product" />
</form>
</aside><aside id="lex-last-update-widget-2" class="widget widget_lex-last-update-widget"><h3 class="widget-title">Dernière mise à jour</h3>		
		<ul><li>vendredi 22 décembre 2017</li></ul>
		
	</aside>					
			</div>
		</div>
		</div>
		
		<div id="middle-footer" class="footer-menu">
			<div class="ak-container">
				<div class="menu"><ul>
<li ><a href="https://www.transmettre.fr/">Accueil</a></li><li class="page_item page-item-12 page_item_has_children"><a href="https://www.transmettre.fr/revue-catechistes/">Au service des éducateurs de la foi : Transmettre</a>
<ul class='children'>
	<li class="page_item page-item-33"><a href="https://www.transmettre.fr/revue-catechistes/index-thematique/">Index thématique</a></li>
</ul>
</li>
<li class="page_item page-item-5"><a href="https://www.transmettre.fr/boutique/">Boutique</a></li>
<li class="page_item page-item-991"><a href="https://www.transmettre.fr/conditions-generales-vente/">Conditions générales de vente</a></li>
<li class="page_item page-item-18"><a href="https://www.transmettre.fr/contact/">Contact</a></li>
<li class="page_item page-item-16 page_item_has_children"><a href="https://www.transmettre.fr/la-revue/">La revue</a>
<ul class='children'>
	<li class="page_item page-item-29"><a href="https://www.transmettre.fr/la-revue/abonnements/">Abonnement Découverte</a></li>
	<li class="page_item page-item-31"><a href="https://www.transmettre.fr/la-revue/offres-groupes/">Abonnement Groupé</a></li>
	<li class="page_item page-item-27"><a href="https://www.transmettre.fr/la-revue/feuilleter-un-numero/">Feuilleter un numéro</a></li>
</ul>
</li>
<li class="page_item page-item-7"><a href="https://www.transmettre.fr/ma-commande/">Ma commande / identification</a></li>
<li class="page_item page-item-996"><a href="https://www.transmettre.fr/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-8"><a href="https://www.transmettre.fr/mon-compte/">Mon compte</a></li>
<li class="page_item page-item-6"><a href="https://www.transmettre.fr/panier/">Mon panier</a></li>
<li class="page_item page-item-1115"><a href="https://www.transmettre.fr/lettre-information/">Votre inscription à la lettre d&#8217;information</a></li>
</ul></div>
			</div>
		</div>

		<div id="bottom-footer">
		<div class="ak-container">
			<div class="footer-wrap clearfix">
				<div class="copyright">
					Copyright &copy; 2017 
					<a href="https://www.transmettre.fr">
					Transmettre					</a>. <a href="http://wordpress.org/">Powered by WordPress</a>
					<span class="sep"> | </span>
					Theme: <a href="http://accesspressthemes.com/" title="AccessPress Themes" target="_blank">AccessPress Ray</a>
				</div><!-- .copyright -->
			</div><!-- .footer-wrap -->

					</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->
<div class="multi-border">
	<ul>
		<li class="dark-green"></li>
		<li class="yellow"></li>
		<li class="cream"></li>
		<li class="orange"></li>
		<li class="light-green"></li>				
	</ul>
</div>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:-4px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F20-ans-200-numeros%2F&amp;linkname=20%20ans%2C%20200%20num%C3%A9ros%20-%20Transmettre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F20-ans-200-numeros%2F&amp;linkname=20%20ans%2C%20200%20num%C3%A9ros%20-%20Transmettre" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F20-ans-200-numeros%2F&amp;linkname=20%20ans%2C%20200%20num%C3%A9ros%20-%20Transmettre" title="Google+" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F20-ans-200-numeros%2F&amp;linkname=20%20ans%2C%20200%20num%C3%A9ros%20-%20Transmettre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F20-ans-200-numeros%2F&amp;linkname=20%20ans%2C%20200%20num%C3%A9ros%20-%20Transmettre" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F20-ans-200-numeros%2F&amp;linkname=20%20ans%2C%20200%20num%C3%A9ros%20-%20Transmettre" title="Google+" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.transmettre.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.transmettre.fr\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.transmettre.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.transmettre.fr\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.transmettre.fr\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_57a7ede0086279c1aeb5cb9d60e91f15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/jquery.bxslider.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/nivo-lightbox.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/jquery.actual.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/wp-embed.min.js?ver=38d238837b02854ed9354bee42131478'></script>

</body>
</html>
