<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalabe=no">
<title># 217 - Un Sauveur nous est né - Transmettre</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.transmettre.fr/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/html5.min.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.transmettre.fr/217-un-sauveur-nous-est-ne/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="# 217 - Un Sauveur nous est né - Transmettre" />
<meta property="og:description" content="Le temps de Noël nous invite à l’adoration. Jésus naît, et voici que tous les anges de Dieu l’adorent (He 1,6). Leur chant s’élève : Gloire à Dieu… Bientôt, les bergers viennent et se prosternent. Les mages ont la même attitude. La religion commence par l’adoration. L’homme se reconnaît créature devant son Créateur, avoue sa petitesse &hellip;" />
<meta property="og:url" content="https://www.transmettre.fr/217-un-sauveur-nous-est-ne/" />
<meta property="og:site_name" content="Transmettre" />
<meta property="article:section" content="Pavés accueil" />
<meta property="article:published_time" content="2019-12-09T13:12:23+00:00" />
<meta property="article:modified_time" content="2019-12-09T13:12:32+00:00" />
<meta property="og:updated_time" content="2019-12-09T13:12:32+00:00" />
<meta property="og:image" content="https://www.transmettre.fr/wp-content/uploads/2019/11/couv217.jpg" />
<meta property="og:image:secure_url" content="https://www.transmettre.fr/wp-content/uploads/2019/11/couv217.jpg" />
<meta property="og:image:width" content="283" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le temps de Noël nous invite à l’adoration. Jésus naît, et voici que tous les anges de Dieu l’adorent (He 1,6). Leur chant s’élève : Gloire à Dieu… Bientôt, les bergers viennent et se prosternent. Les mages ont la même attitude. La religion commence par l’adoration. L’homme se reconnaît créature devant son Créateur, avoue sa petitesse [&hellip;]" />
<meta name="twitter:title" content="# 217 - Un Sauveur nous est né - Transmettre" />
<meta name="twitter:image" content="https://www.transmettre.fr/wp-content/uploads/2019/11/couv217.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.transmettre.fr/#website","url":"https://www.transmettre.fr/","name":"Transmettre","potentialAction":{"@type":"SearchAction","target":"https://www.transmettre.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.transmettre.fr/217-un-sauveur-nous-est-ne/#primaryimage","url":"https://www.transmettre.fr/wp-content/uploads/2019/11/couv217.jpg","width":283,"height":400},{"@type":"WebPage","@id":"https://www.transmettre.fr/217-un-sauveur-nous-est-ne/#webpage","url":"https://www.transmettre.fr/217-un-sauveur-nous-est-ne/","inLanguage":"fr-FR","name":"# 217 - Un Sauveur nous est n\u00e9 - Transmettre","isPartOf":{"@id":"https://www.transmettre.fr/#website"},"primaryImageOfPage":{"@id":"https://www.transmettre.fr/217-un-sauveur-nous-est-ne/#primaryimage"},"datePublished":"2019-12-09T13:12:23+00:00","dateModified":"2019-12-09T13:12:32+00:00","author":{"@id":"https://www.transmettre.fr/#/schema/person/6cfcaa1989b1a1cf735a6caa23c06993"}},{"@type":["Person"],"@id":"https://www.transmettre.fr/#/schema/person/6cfcaa1989b1a1cf735a6caa23c06993","name":"dsureau","image":{"@type":"ImageObject","@id":"https://www.transmettre.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/107f1aabaa91f6894495a6c0c24aaa8a?s=96&d=mm&r=g","caption":"dsureau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.1');</script>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; Flux" href="https://www.transmettre.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; Flux des commentaires" href="https://www.transmettre.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; # 217 &#8211; Un Sauveur nous est né Flux des commentaires" href="https://www.transmettre.fr/217-un-sauveur-nous-est-ne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.transmettre.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=91d77888277ab1fc6bb765da85d8cf4f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.transmettre.fr/wp-includes/css/dist/block-library/style.min.css?ver=91d77888277ab1fc6bb765da85d8cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.transmettre.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='font-css-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/fonts.css?ver=91d77888277ab1fc6bb765da85d8cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300italic%2C300%2C600%2C600italic%7CLato%3A400%2C100%2C300%2C700%7CJosefin+Slab%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700italic%2C700%2C900%2C900italic&#038;ver=91d77888277ab1fc6bb765da85d8cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/font-awesome.min.css?ver=91d77888277ab1fc6bb765da85d8cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/nivo-lightbox.css?ver=91d77888277ab1fc6bb765da85d8cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='bx-slider-style-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/jquery.bxslider.css?ver=91d77888277ab1fc6bb765da85d8cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress_ray-style-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/style.css?ver=91d77888277ab1fc6bb765da85d8cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/responsive.css?ver=91d77888277ab1fc6bb765da85d8cf4f' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.transmettre.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp%3Fsensor%3Dfalse&#038;ver=3.0'></script>
<link rel='https://api.w.org/' href='https://www.transmettre.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.transmettre.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.transmettre.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.transmettre.fr/?p=11878' />
<link rel="alternate" type="application/json+oembed" href="https://www.transmettre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.transmettre.fr%2F217-un-sauveur-nous-est-ne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.transmettre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.transmettre.fr%2F217-un-sauveur-nous-est-ne%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.transmettre.fr/?wordfence_lh=1&hid=B015C80AA4D2CAD839AFA919EB9F64AB');
</script><link rel="shortcut icon" type="image/png" href="https://www.transmettre.fr/wp-content/uploads/2015/06/favicon.png"/><style type="text/css">.featured-section .featured-content {text-align:center; padding:10px; height:150px;}
#mid-section {padding-bottom:30px; padding-top:25px; float:left;}
#about-section {margin-bottom:15px;}
#middle-footer, #bottom-footer {display:none}
.entry-content h2, .entry-header h2 {border-bottom: 2px solid #23A38F;
    color: #23A38F;
    font-size: 24px;
    margin-left: 5px;
    padding: 5px 5px 0 0;
background-color:#fff;
}
.entry-content h2:before, .entry-header h2:before {
    background-color: #23A38F;
    color: #f0563d;
    content: " ";
    display: inline-block;
    height: 30px;
    margin-bottom: -7px;
    margin-right: 5px;
    padding-right: 5px;
    width: 10px;
}
.footer .tagcloud a {font-size:12px !important; padding: 5px; max-height:200px; margin-right:0; overflow:hidden; margin-bottom:0 !important }
.footer .tagcloud {max-height:285px; overflow:hidden; }
.widget_search .searchform input {width:80% !important}
#lex-last-update-widget-2 {margin-top:30px;}
#top-footer .footer .widget-title {margin-bottom:10px;}
.events-section {padding:20px 0}
.related.products ul.products li.product {
    width: 25%;
}
/*.woocommerce ul.products li.product a img {max-height:200px; width:auto;}*/
.woocommerce ul.products li.product h3 {height:80px; font-size:12px; font-weight:bold}
.woocommerce .widget_shopping_cart .cart_list li a.remove, .woocommerce.widget_shopping_cart .cart_list li a.remove {left:auto; right:0; top:-10px;}
.woocommerce .term-description p b {font-weight:bold; color:#F0563D}
#content h1.entry-title, .page-title {
   background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    /*border-bottom: 1px solid #f0563d;*/
    color: #f0563d !important;
    font-weight: bold;
    margin-bottom: 40px;
    padding-bottom: 5px !important;
}
#content .entry-content h3 {color:#f0563d;}
#top-header {background-color:#23A38F;}
#site-navigation .menu > ul > li > a {color:#fff;}
.logo-left .site-branding.main-logo img {max-height:95px !important;}
.site-branding.main-logo {padding:0;}
#site-navigation .menu > ul > li > a {line-height:95px;}
.footer .search-field {width:55% !important}
.header-wrap .search-icon > .fa.fa-search {font-size:30px; color:#f0563d;}
.woocommerce span.onsale { background-color: #f0563d;}
#about-section .main-title a {
    color: #2e313d;
}
#about-section {background:none; text-shadow:0 0 0 #fff; padding:0;}
#about-section p {color:#444}
.searchform .s { border: 1px solid #f0563d; width:75%; height:40px;}
.searchform .searchsubmit {padding:12px 18px;}
.woocommerce ul.products li.last, .woocommerce-page ul.products li.last {margin-right:0px;}
.woocommerce-page .upsells.products ul.products li.product {width:24%}
.woocommerce ul.products li.first, .woocommerce-page ul.products li.first {clear: none;}
.widget_shopping_cart_content .widget-title {display:none}
.product .related.products {display:none}
.woocommerce ul.products li.product a img {max-height:180px; width:auto; margin:0 auto;}
.woocommerce ul.products li.product .price {font-weight:bold; font-size:16px; height: 30px;}
.woocommerce ul.products li.product .price del {
    font-size: 15px;
    line-height: 14px;
    margin-bottom: 0;
}
.events-section .event-list .event-title {
    height: 50px;}
.shop_table.cart .coupon .button {color:#333 !important}
.shop_table.cart .button {color:#333 !important}
.woocommerce #content table.cart td.actions .input-text, .woocommerce table.cart td.actions .input-text, .woocommerce-page #content table.cart td.actions .input-text, .woocommerce-page table.cart td.actions .input-text {width:100px;}
.gris {font-weight:normal; color:#666;}

.star-rating{
display:none!IMPORTANT;
}

.reviews_tab{
display:none!IMPORTANT;
}

.woocommerce-page ul.products li.product {width:21%; clear:none; float:left !important}
.woocommerce ul.products li.product .woocommerce-loop-product__title {
    min-height: 60px;
}
.woocommerce-page ul.products li.product {
   min-height:240px;
}


@media screen and (max-width: 600px) {
.woocommerce-page ul.products li.product {width:48%}
}
.mon-compte a {color:#F0563D;}
button[name~=calc_shipping]{color:#333 !important}
.woocommerce-breadcrumb{display:none;}
.woocommerce-LoopProduct-link.woocommerce-loop-product__link {display:block; min-height:270px;}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '377915209560548', [], {
    "agent": "wordpress-5.0.8-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=377915209560548&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12525168-41', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-11878 single-format-standard woocommerce-no-js group-blog right-sidebar boxed-layout">
<div id="page" class="site">
<header id="masthead" class="site-header">
    <div id="top-header">
		<div class="ak-container">

			<div class="header-wrap clearfix logo-left">
				<div class="site-branding main-logo">
					<a href="https://www.transmettre.fr/">				
											<img src="https://www.transmettre.fr/wp-content/uploads/2015/05/cropped-logo.png" alt="Transmettre">
							
					</a>		
				</div><!-- .site-branding -->        		

				<nav id="site-navigation" class="main-navigation">
					<h1 class="menu-toggle">Menu</h1>

						<div class="menu"><ul id="menu-navigation"><li id="menu-item-484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22"><a href="https://www.transmettre.fr/revue-catechistes/">Découverte</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.transmettre.fr/revue-catechistes/">Transmettre</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.transmettre.fr/revue-catechistes/index-thematique/">Index thématique</a></li>
</ul>
</li>
<li id="menu-item-4100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4100"><a href="https://www.transmettre.fr/la-revue/">La revue</a>
<ul class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.transmettre.fr/la-revue/feuilleter-un-numero/">Feuilleter un numéro</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.transmettre.fr/la-revue/abonnements/">Abonnement Découverte</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.transmettre.fr/la-revue/offres-groupes/">Abonnement Groupé</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.transmettre.fr/boutique/">Boutique</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-224"><a href="https://www.transmettre.fr/categorie-produit/livres/">Livres</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-254"><a href="https://www.transmettre.fr/categorie-produit/dossiers-thematiques/">Dossiers numériques</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-259"><a href="https://www.transmettre.fr/categorie-produit/abonnement/">Abonnements</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-257"><a href="https://www.transmettre.fr/categorie-produit/numeros-revue/">Les numéros</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-281"><a href="https://www.transmettre.fr/categorie-produit/coloriage/">Coloriages</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.transmettre.fr/category/actu/">Actualité</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.transmettre.fr/contact/">Contact</a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</div><!-- .header-wrap -->

		</div><!-- .ak-container -->
  </div><!-- #top-header -->
  
</header>
<!-- #masthead -->
<div style="width:300px; float:right">
<form method="get" class="searchform" action="https://www.transmettre.fr/" role="search" style="width:300px; float:right; padding:10px; text-align:right;">

		<!-- old version -->
<!-- 	<input type="text" name="s" value="" class="s" placeholder="Search..." />
		<button type="submit" name="submit" class="searchsubmit"><i class="fa fa-search"></i></button> -->
		<input type="search" class="s" placeholder="Search Products&hellip;" value="" name="s" title="Search for:" />
		<button type="submit" name="submit" class="searchsubmit"><i class="fa fa-search"></i></button>
		<input type="hidden" name="post_type" value="product" />
		<span class="mon-compte"><a href="https://www.transmettre.fr/mon-compte/"><i class="fa fa-sign-in"></i> Connexion / Mon compte</a></span>
	</form>
	</div>

<section id="slider-banner">	
	<div class="slider-wrap">
			</div>
</section><!-- #slider-banner -->
	


		


<div id="content" class="site-content">

<div class="ak-container">
		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-11878" class="post-11878 post type-post status-publish format-standard has-post-thumbnail hentry category-paves">
	<header class="entry-header">
		<h1 class="entry-title"># 217 &#8211; Un Sauveur nous est né</h1>
            
			</header><!-- .entry-header -->


	<div class="entry-content">
		<p>Le temps de Noël nous invite à l’adoration. Jésus naît, et voici que tous les anges de Dieu l’adorent (He 1,6). Leur chant s’élève : Gloire à Dieu… Bientôt, les bergers viennent et se prosternent. Les mages ont la même attitude. La religion commence par l’adoration. L’homme se reconnaît créature devant son Créateur, avoue sa petitesse face à la grandeur du Seigneur, le Roi de gloire. Adorer Dieu, c’est reconnaître sa toute-puissance qui nous crée et nous sauve, son amour sans limites. Mettons à l’école des anges, des bergers, des mages et surtout de Marie qui, dans son Magnificat éternel, loue et exalte la grandeur de Dieu, s’humilie et confesse sa gratitude.</p>
<p><a href="https://www.transmettre.fr/produit/217-janvier-2020/"><strong>Pour commander ce numéro</strong></a></p>
<p>DOSSIER<a href="https://www.transmettre.fr/wp-content/uploads/2019/11/couv217.jpg"><img class="size-medium wp-image-11800 alignright" src="https://www.transmettre.fr/wp-content/uploads/2019/11/couv217-212x300.jpg" alt="" width="212" height="300" srcset="https://www.transmettre.fr/wp-content/uploads/2019/11/couv217-212x300.jpg 212w, https://www.transmettre.fr/wp-content/uploads/2019/11/couv217.jpg 283w, https://www.transmettre.fr/wp-content/uploads/2019/11/couv217-213x300.jpg 213w" sizes="(max-width: 212px) 100vw, 212px" /></a></p>
<p>Un Sauveur nous est né, par l’abbé Jean Antoine</p>
<p>NOS AMIS DU CIEL<br />
Sainte Geneviève, patronne de Paris… et des gendarmes. Par Francine Bay</p>
<p>CARNET DE PRIERES<br />
Je prie le Notre Père</p>
<p>LE RITUEL DU MOIS<br />
Adorons comme les rois mages, par Nathalie Stefani</p>
<p>L’EVANGILE EN 3D,</p>
<p>Voici l’Agneau de Dieu, par Caroline Gourlet et Madeleine Russocka</p>
<p>LA VIE EN FAMILLE<br />
Le repos dominical, par Catherine Culot</p>
<p>A LIRE, A VOIR, A FAIRE</p>
<p>VOIR POUR CROIRE<br />
L’Adoration des bergers, par Denis Sureau</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
            
		
		</main><!-- #main -->
	</div><!-- #primary -->
	
	

	<div id="secondary-right" class="widget-area right-sidebar sidebar">
								</div><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="colophon">
			<div id="top-footer">
		<div class="ak-container">
			<div class="footer1 footer">
									<aside id="text-3" class="widget widget_text"><h3 class="widget-title">A propos</h3>			<div class="textwidget"><p><a href="/revue-catechistes">Découvrir la revue</a><br />
<a href="/offres-groupes">Offres spéciales groupe</a><br />
<a href="/conditions-generales-vente">Conditions générales de vente</a><br />
<a href="/mentions-legales">Mentions légales</a><br />
<a target="_blank" href="http://www.vivelavie.fr">création site par VIVE la VIE !</a></p>
</div>
		</aside>					
			</div>

			<div class="footer2 footer">
									<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Nous contacter</h3>			<div class="textwidget"><p>Transmettre<br />
17, rue Manessier<br />
94130 Nogent-sur-Marne<br />
contact@transmettre.fr<br />
01 48 76 72 91</p>
</div>
		</aside>					
			</div>

			<div class="clearfix hide"></div>

			<div class="footer3 footer">
									<aside id="woocommerce_product_tag_cloud-2" class="widget woocommerce widget_product_tag_cloud"><h3 class="widget-title">Mots clés Produit</h3><div class="tagcloud"><a href="https://www.transmettre.fr/etiquette-produit/abonnement/" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 15.905882352941pt;" aria-label="abonnement ()">abonnement</a>
<a href="https://www.transmettre.fr/etiquette-produit/apparitions-mariales/" class="tag-cloud-link tag-link-38 tag-link-position-2" style="font-size: 12.941176470588pt;" aria-label="apparitions mariales (1 produit)">apparitions mariales</a>
<a href="https://www.transmettre.fr/etiquette-produit/apotres/" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 12.941176470588pt;" aria-label="Apôtres (1 produit)">Apôtres</a>
<a href="https://www.transmettre.fr/etiquette-produit/avent/" class="tag-cloud-link tag-link-34 tag-link-position-4" style="font-size: 12.941176470588pt;" aria-label="Avent (1 produit)">Avent</a>
<a href="https://www.transmettre.fr/etiquette-produit/bapteme/" class="tag-cloud-link tag-link-83 tag-link-position-5" style="font-size: 15.905882352941pt;" aria-label="baptème ()">baptème</a>
<a href="https://www.transmettre.fr/etiquette-produit/bible/" class="tag-cloud-link tag-link-57 tag-link-position-6" style="font-size: 20.847058823529pt;" aria-label="Bible ()">Bible</a>
<a href="https://www.transmettre.fr/etiquette-produit/bonheur/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 8pt;" aria-label="bonheur (0 produit)">bonheur</a>
<a href="https://www.transmettre.fr/etiquette-produit/beatitudes/" class="tag-cloud-link tag-link-30 tag-link-position-8" style="font-size: 12.941176470588pt;" aria-label="Béatitudes (1 produit)">Béatitudes</a>
<a href="https://www.transmettre.fr/etiquette-produit/careme/" class="tag-cloud-link tag-link-43 tag-link-position-9" style="font-size: 12.941176470588pt;" aria-label="carême (1 produit)">carême</a>
<a href="https://www.transmettre.fr/etiquette-produit/catholique/" class="tag-cloud-link tag-link-59 tag-link-position-10" style="font-size: 17.882352941176pt;" aria-label="catholique ()">catholique</a>
<a href="https://www.transmettre.fr/etiquette-produit/catechisme/" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 22pt;" aria-label="catéchisme ()">catéchisme</a>
<a href="https://www.transmettre.fr/etiquette-produit/catechumene/" class="tag-cloud-link tag-link-51 tag-link-position-12" style="font-size: 15.905882352941pt;" aria-label="catéchumène ()">catéchumène</a>
<a href="https://www.transmettre.fr/etiquette-produit/college/" class="tag-cloud-link tag-link-131 tag-link-position-13" style="font-size: 17.882352941176pt;" aria-label="collège ()">collège</a>
<a href="https://www.transmettre.fr/etiquette-produit/commandements/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 12.941176470588pt;" aria-label="commandements (1 produit)">commandements</a>
<a href="https://www.transmettre.fr/etiquette-produit/communion/" class="tag-cloud-link tag-link-50 tag-link-position-15" style="font-size: 12.941176470588pt;" aria-label="communion (1 produit)">communion</a>
<a href="https://www.transmettre.fr/etiquette-produit/confession/" class="tag-cloud-link tag-link-82 tag-link-position-16" style="font-size: 17.882352941176pt;" aria-label="confession ()">confession</a>
<a href="https://www.transmettre.fr/etiquette-produit/credo/" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 12.941176470588pt;" aria-label="credo (1 produit)">credo</a>
<a href="https://www.transmettre.fr/etiquette-produit/danger/" class="tag-cloud-link tag-link-47 tag-link-position-18" style="font-size: 12.941176470588pt;" aria-label="danger (1 produit)">danger</a>
<a href="https://www.transmettre.fr/etiquette-produit/dossier/" class="tag-cloud-link tag-link-23 tag-link-position-19" style="font-size: 15.905882352941pt;" aria-label="dossier ()">dossier</a>
<a href="https://www.transmettre.fr/etiquette-produit/decouverte/" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 12.941176470588pt;" aria-label="découverte (1 produit)">découverte</a>
<a href="https://www.transmettre.fr/etiquette-produit/eglise/" class="tag-cloud-link tag-link-56 tag-link-position-21" style="font-size: 15.905882352941pt;" aria-label="Eglise ()">Eglise</a>
<a href="https://www.transmettre.fr/etiquette-produit/enfant/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 12.941176470588pt;" aria-label="enfant (1 produit)">enfant</a>
<a href="https://www.transmettre.fr/etiquette-produit/formation-religieuse/" class="tag-cloud-link tag-link-128 tag-link-position-23" style="font-size: 20.847058823529pt;" aria-label="formation religieuse ()">formation religieuse</a>
<a href="https://www.transmettre.fr/etiquette-produit/jeudi-saint/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 12.941176470588pt;" aria-label="jeudi saint (1 produit)">jeudi saint</a>
<a href="https://www.transmettre.fr/etiquette-produit/jerusalem/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 12.941176470588pt;" aria-label="Jérusalem (1 produit)">Jérusalem</a>
<a href="https://www.transmettre.fr/etiquette-produit/jesus/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 15.905882352941pt;" aria-label="Jésus ()">Jésus</a>
<a href="https://www.transmettre.fr/etiquette-produit/liturgie/" class="tag-cloud-link tag-link-79 tag-link-position-27" style="font-size: 17.882352941176pt;" aria-label="liturgie ()">liturgie</a>
<a href="https://www.transmettre.fr/etiquette-produit/marie/" class="tag-cloud-link tag-link-37 tag-link-position-28" style="font-size: 12.941176470588pt;" aria-label="Marie (1 produit)">Marie</a>
<a href="https://www.transmettre.fr/etiquette-produit/messe/" class="tag-cloud-link tag-link-36 tag-link-position-29" style="font-size: 17.882352941176pt;" aria-label="Messe ()">Messe</a>
<a href="https://www.transmettre.fr/etiquette-produit/morale/" class="tag-cloud-link tag-link-45 tag-link-position-30" style="font-size: 12.941176470588pt;" aria-label="morale (1 produit)">morale</a>
<a href="https://www.transmettre.fr/etiquette-produit/nativite/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 12.941176470588pt;" aria-label="nativité (1 produit)">nativité</a>
<a href="https://www.transmettre.fr/etiquette-produit/notre-pere/" class="tag-cloud-link tag-link-24 tag-link-position-32" style="font-size: 12.941176470588pt;" aria-label="Notre Père (1 produit)">Notre Père</a>
<a href="https://www.transmettre.fr/etiquette-produit/noel/" class="tag-cloud-link tag-link-32 tag-link-position-33" style="font-size: 12.941176470588pt;" aria-label="Noël (1 produit)">Noël</a>
<a href="https://www.transmettre.fr/etiquette-produit/palestine/" class="tag-cloud-link tag-link-63 tag-link-position-34" style="font-size: 12.941176470588pt;" aria-label="Palestine (1 produit)">Palestine</a>
<a href="https://www.transmettre.fr/etiquette-produit/parcours/" class="tag-cloud-link tag-link-127 tag-link-position-35" style="font-size: 15.905882352941pt;" aria-label="parcours ()">parcours</a>
<a href="https://www.transmettre.fr/etiquette-produit/premiere-communion/" class="tag-cloud-link tag-link-31 tag-link-position-36" style="font-size: 12.941176470588pt;" aria-label="Première communion (1 produit)">Première communion</a>
<a href="https://www.transmettre.fr/etiquette-produit/priere/" class="tag-cloud-link tag-link-46 tag-link-position-37" style="font-size: 12.941176470588pt;" aria-label="prière (1 produit)">prière</a>
<a href="https://www.transmettre.fr/etiquette-produit/preparation/" class="tag-cloud-link tag-link-35 tag-link-position-38" style="font-size: 12.941176470588pt;" aria-label="préparation (1 produit)">préparation</a>
<a href="https://www.transmettre.fr/etiquette-produit/paques/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 12.941176470588pt;" aria-label="pâques (1 produit)">pâques</a>
<a href="https://www.transmettre.fr/etiquette-produit/sacrement/" class="tag-cloud-link tag-link-26 tag-link-position-40" style="font-size: 15.905882352941pt;" aria-label="sacrement ()">sacrement</a>
<a href="https://www.transmettre.fr/etiquette-produit/saint-esprit/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 12.941176470588pt;" aria-label="Saint-Esprit (1 produit)">Saint-Esprit</a>
<a href="https://www.transmettre.fr/etiquette-produit/semaine-sainte/" class="tag-cloud-link tag-link-39 tag-link-position-42" style="font-size: 12.941176470588pt;" aria-label="semaine sainte (1 produit)">semaine sainte</a>
<a href="https://www.transmettre.fr/etiquette-produit/vendredi-saint/" class="tag-cloud-link tag-link-41 tag-link-position-43" style="font-size: 12.941176470588pt;" aria-label="vendredi saint (1 produit)">vendredi saint</a>
<a href="https://www.transmettre.fr/etiquette-produit/vigile/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 12.941176470588pt;" aria-label="vigile (1 produit)">vigile</a>
<a href="https://www.transmettre.fr/etiquette-produit/education/" class="tag-cloud-link tag-link-60 tag-link-position-45" style="font-size: 12.941176470588pt;" aria-label="éducation (1 produit)">éducation</a></div></aside>					
			</div>

			<div class="footer4 footer">
									<aside id="woocommerce_product_search-3" class="widget woocommerce widget_product_search"><h3 class="widget-title">Trouver un produit</h3><form role="search" method="get" class="woocommerce-product-search" action="https://www.transmettre.fr/">
	<label class="screen-reader-text" for="woocommerce-product-search-field-0">Recherche pour :</label>
	<input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Recherche de produits&hellip;" value="" name="s" />
	<button type="submit" value="Recherche">Recherche</button>
	<input type="hidden" name="post_type" value="product" />
</form>
</aside><aside id="lex-last-update-widget-2" class="widget widget_lex-last-update-widget"><h3 class="widget-title">Dernière mise à jour</h3>		
		<ul><li>lundi 9 décembre 2019</li></ul>
		
	</aside>					
			</div>
		</div>
		</div>
		
		<div id="middle-footer" class="footer-menu">
			<div class="ak-container">
				<div class="menu"><ul>
<li ><a href="https://www.transmettre.fr/">Accueil</a></li><li class="page_item page-item-12 page_item_has_children"><a href="https://www.transmettre.fr/revue-catechistes/">Au service des éducateurs de la foi : Transmettre</a>
<ul class='children'>
	<li class="page_item page-item-33"><a href="https://www.transmettre.fr/revue-catechistes/index-thematique/">Index thématique</a></li>
</ul>
</li>
<li class="page_item page-item-5"><a href="https://www.transmettre.fr/boutique/">Boutique</a></li>
<li class="page_item page-item-991"><a href="https://www.transmettre.fr/conditions-generales-vente/">Conditions générales de vente</a></li>
<li class="page_item page-item-18"><a href="https://www.transmettre.fr/contact/">Contact</a></li>
<li class="page_item page-item-16 page_item_has_children"><a href="https://www.transmettre.fr/la-revue/">La revue</a>
<ul class='children'>
	<li class="page_item page-item-29"><a href="https://www.transmettre.fr/la-revue/abonnements/">Abonnement Découverte</a></li>
	<li class="page_item page-item-31"><a href="https://www.transmettre.fr/la-revue/offres-groupes/">Abonnement Groupé</a></li>
	<li class="page_item page-item-27"><a href="https://www.transmettre.fr/la-revue/feuilleter-un-numero/">Feuilleter un numéro</a></li>
</ul>
</li>
<li class="page_item page-item-7"><a href="https://www.transmettre.fr/ma-commande/">Ma commande / identification</a></li>
<li class="page_item page-item-996"><a href="https://www.transmettre.fr/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-8"><a href="https://www.transmettre.fr/mon-compte/">Mon compte</a></li>
<li class="page_item page-item-6"><a href="https://www.transmettre.fr/panier/">Mon panier</a></li>
<li class="page_item page-item-1115"><a href="https://www.transmettre.fr/lettre-information/">Votre inscription à la lettre d&#8217;information</a></li>
</ul></div>
			</div>
		</div>

		<div id="bottom-footer">
		<div class="ak-container">
			<div class="footer-wrap clearfix">
				<div class="copyright">
					Copyright &copy; 2019 
					<a href="https://www.transmettre.fr">
					Transmettre					</a>. <a href="http://wordpress.org/">Powered by WordPress</a>
					<span class="sep"> | </span>
					Theme: <a href="http://accesspressthemes.com/" title="AccessPress Themes" target="_blank">AccessPress Ray</a>
				</div><!-- .copyright -->
			</div><!-- .footer-wrap -->

					</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->
<div class="multi-border">
	<ul>
		<li class="dark-green"></li>
		<li class="yellow"></li>
		<li class="cream"></li>
		<li class="orange"></li>
		<li class="light-green"></li>				
	</ul>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:-4px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F217-un-sauveur-nous-est-ne%2F&amp;linkname=%23%20217%20-%20Un%20Sauveur%20nous%20est%20n%C3%A9%20-%20Transmettre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F217-un-sauveur-nous-est-ne%2F&amp;linkname=%23%20217%20-%20Un%20Sauveur%20nous%20est%20n%C3%A9%20-%20Transmettre" title="Twitter" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F217-un-sauveur-nous-est-ne%2F&amp;linkname=%23%20217%20-%20Un%20Sauveur%20nous%20est%20n%C3%A9%20-%20Transmettre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.transmettre.fr%2F217-un-sauveur-nous-est-ne%2F&amp;linkname=%23%20217%20-%20Un%20Sauveur%20nous%20est%20n%C3%A9%20-%20Transmettre" title="Twitter" rel="nofollow noopener" target="_blank"></a></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.transmettre.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.transmettre.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6c858772bee638cafe7793341abc4a27","fragment_name":"wc_fragments_6c858772bee638cafe7793341abc4a27","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/jquery.bxslider.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/nivo-lightbox.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/jquery.actual.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/wp-embed.min.js?ver=91d77888277ab1fc6bb765da85d8cf4f'></script>

</body>
</html>
