<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalabe=no">
<title>Venez rencontrer Francine Bay - Transmettre</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.transmettre.fr/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/html5.min.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.transmettre.fr/venez-rencontrer-francine-bay/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Venez rencontrer Francine Bay - Transmettre" />
	<meta property="og:description" content="Francine Bay se fera un plaisir de vous dédicacer son dernier livre (et d&#8217;autres), Au matin de la France chrétienne, lors de plusieurs manifestations : Samedi 6 novembre : Salon du Livre et de la famille organisé par l&#8217;Association familiale catholique à la Mairie du 8ème arrondissement de Paris. Vendredi 19 et samedi 20 novembre [&hellip;]" />
	<meta property="og:url" content="https://www.transmettre.fr/venez-rencontrer-francine-bay/" />
	<meta property="og:site_name" content="Transmettre" />
	<meta property="article:published_time" content="2021-10-18T08:40:45+00:00" />
	<meta property="og:image" content="https://www.transmettre.fr/wp-content/uploads/2021/05/couv-Au-matin-de…-couv-web.jpg" />
	<meta property="og:image:width" content="285" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="dsureau" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.transmettre.fr/#website","url":"https://www.transmettre.fr/","name":"Transmettre","description":"Evang\u00e9lisons l&#039;enfance !","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.transmettre.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.transmettre.fr/venez-rencontrer-francine-bay/#primaryimage","inLanguage":"fr-FR","url":"https://www.transmettre.fr/wp-content/uploads/2021/05/couv-Au-matin-de\u2026-couv-web.jpg","contentUrl":"https://www.transmettre.fr/wp-content/uploads/2021/05/couv-Au-matin-de\u2026-couv-web.jpg","width":285,"height":400,"caption":"Au matin de la France chr\u00e9tienne"},{"@type":"WebPage","@id":"https://www.transmettre.fr/venez-rencontrer-francine-bay/#webpage","url":"https://www.transmettre.fr/venez-rencontrer-francine-bay/","name":"Venez rencontrer Francine Bay - Transmettre","isPartOf":{"@id":"https://www.transmettre.fr/#website"},"primaryImageOfPage":{"@id":"https://www.transmettre.fr/venez-rencontrer-francine-bay/#primaryimage"},"datePublished":"2021-10-18T08:40:45+00:00","dateModified":"2021-10-18T08:40:45+00:00","author":{"@id":"https://www.transmettre.fr/#/schema/person/6cfcaa1989b1a1cf735a6caa23c06993"},"breadcrumb":{"@id":"https://www.transmettre.fr/venez-rencontrer-francine-bay/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.transmettre.fr/venez-rencontrer-francine-bay/"]}]},{"@type":"BreadcrumbList","@id":"https://www.transmettre.fr/venez-rencontrer-francine-bay/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.transmettre.fr/"},{"@type":"ListItem","position":2,"name":"Venez rencontrer Francine Bay"}]},{"@type":"Person","@id":"https://www.transmettre.fr/#/schema/person/6cfcaa1989b1a1cf735a6caa23c06993","name":"dsureau","image":{"@type":"ImageObject","@id":"https://www.transmettre.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/107f1aabaa91f6894495a6c0c24aaa8a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/107f1aabaa91f6894495a6c0c24aaa8a?s=96&d=mm&r=g","caption":"dsureau"},"url":"https://www.transmettre.fr/author/dsureau/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.6');</script>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; Flux" href="https://www.transmettre.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; Flux des commentaires" href="https://www.transmettre.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transmettre &raquo; Venez rencontrer Francine Bay Flux des commentaires" href="https://www.transmettre.fr/venez-rencontrer-francine-bay/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-12525168-41"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-12525168-41';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-12525168-41', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.transmettre.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- transmettre.fr is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.transmettre.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.transmettre.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='font-css-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/fonts.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300italic%2C300%2C600%2C600italic%7CLato%3A400%2C100%2C300%2C700%7CJosefin+Slab%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700italic%2C700%2C900%2C900italic&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/nivo-lightbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bx-slider-style-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/jquery.bxslider.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress_ray-style-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.transmettre.fr/wp-content/themes/accesspress-ray/css/responsive.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.transmettre.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.transmettre.fr","hash_tracking":"false","ua":"UA-12525168-41"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp%3Fsensor%3Dfalse&#038;ver=3.0' id='accesspress_parallax-googlemap-js'></script>
<link rel="https://api.w.org/" href="https://www.transmettre.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.transmettre.fr/wp-json/wp/v2/posts/16147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.transmettre.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.transmettre.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.5.2" />
<link rel='shortlink' href='https://www.transmettre.fr/?p=16147' />
<link rel="alternate" type="application/json+oembed" href="https://www.transmettre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.transmettre.fr%2Fvenez-rencontrer-francine-bay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.transmettre.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.transmettre.fr%2Fvenez-rencontrer-francine-bay%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" type="image/png" href="https://www.transmettre.fr/wp-content/uploads/2015/06/favicon.png"/><style type="text/css">.featured-section .featured-content {text-align:center; padding:10px; height:150px;}
#mid-section {padding-bottom:30px; padding-top:25px; float:left;}
#about-section {margin-bottom:15px;}
#middle-footer, #bottom-footer {display:none}
.entry-content h2, .entry-header h2 {border-bottom: 2px solid #23A38F;
    color: #23A38F;
    font-size: 24px;
    margin-left: 5px;
    padding: 5px 5px 0 0;
background-color:#fff;
}
.entry-content h2:before, .entry-header h2:before {
    background-color: #23A38F;
    color: #f0563d;
    content: " ";
    display: inline-block;
    height: 30px;
    margin-bottom: -7px;
    margin-right: 5px;
    padding-right: 5px;
    width: 10px;
}
.footer .tagcloud a {font-size:12px !important; padding: 5px; max-height:200px; margin-right:0; overflow:hidden; margin-bottom:0 !important }
.footer .tagcloud {max-height:285px; overflow:hidden; }
.widget_search .searchform input {width:80% !important}
#lex-last-update-widget-2 {margin-top:30px;}
#top-footer .footer .widget-title {margin-bottom:10px;}
.events-section {padding:20px 0}
.related.products ul.products li.product {
    width: 25%;
}
/*.woocommerce ul.products li.product a img {max-height:200px; width:auto;}*/
.woocommerce ul.products li.product h3 {height:80px; font-size:12px; font-weight:bold}
.woocommerce .widget_shopping_cart .cart_list li a.remove, .woocommerce.widget_shopping_cart .cart_list li a.remove {left:auto; right:0; top:-10px;}
.woocommerce .term-description p b {font-weight:bold; color:#F0563D}
#content h1.entry-title, .page-title {
   background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    /*border-bottom: 1px solid #f0563d;*/
    color: #f0563d !important;
    font-weight: bold;
    margin-bottom: 40px;
    padding-bottom: 5px !important;
}
#content .entry-content h3 {color:#f0563d;}
#top-header {background-color:#23A38F;}
#site-navigation .menu > ul > li > a {color:#fff;}
.logo-left .site-branding.main-logo img {max-height:95px !important;}
.site-branding.main-logo {padding:0;}
#site-navigation .menu > ul > li > a {line-height:95px;}
.footer .search-field {width:55% !important}
.header-wrap .search-icon > .fa.fa-search {font-size:30px; color:#f0563d;}
.woocommerce span.onsale { background-color: #f0563d;}
#about-section .main-title a {
    color: #2e313d;
}
#about-section {background:none; text-shadow:0 0 0 #fff; padding:0;}
#about-section p {color:#444}
.searchform .s { border: 1px solid #f0563d; width:75%; height:40px;}
.searchform .searchsubmit {padding:12px 18px;}
.woocommerce ul.products li.last, .woocommerce-page ul.products li.last {margin-right:0px;}
.woocommerce-page .upsells.products ul.products li.product {width:24%}
.woocommerce ul.products li.first, .woocommerce-page ul.products li.first {clear: none;}
.widget_shopping_cart_content .widget-title {display:none}
.product .related.products {display:none}
.woocommerce ul.products li.product a img {max-height:180px; width:auto; margin:0 auto;}
.woocommerce ul.products li.product .price {font-weight:bold; font-size:16px; height: 30px;}
.woocommerce ul.products li.product .price del {
    font-size: 15px;
    line-height: 14px;
    margin-bottom: 0;
}
.events-section .event-list .event-title {
    height: 50px;}
.shop_table.cart .coupon .button {color:#333 !important}
.shop_table.cart .button {color:#333 !important}
.woocommerce #content table.cart td.actions .input-text, .woocommerce table.cart td.actions .input-text, .woocommerce-page #content table.cart td.actions .input-text, .woocommerce-page table.cart td.actions .input-text {width:100px;}
.gris {font-weight:normal; color:#666;}

.star-rating{
display:none!IMPORTANT;
}

.reviews_tab{
display:none!IMPORTANT;
}

.woocommerce-page ul.products li.product {width:21%; clear:none; float:left !important}
.woocommerce ul.products li.product .woocommerce-loop-product__title {
    min-height: 60px;
}
.woocommerce-page ul.products li.product {
   min-height:240px;
}


@media screen and (max-width: 600px) {
.woocommerce-page ul.products li.product {width:48%}
}
.mon-compte a {color:#F0563D;}
button[name~=calc_shipping]{color:#333 !important}
.woocommerce-breadcrumb{display:none;}
.woocommerce-LoopProduct-link.woocommerce-loop-product__link {display:block; min-height:270px;}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type='application/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-16147 single-format-standard theme-accesspress-ray woocommerce-no-js group-blog right-sidebar boxed-layout aa-prefix-trans-">
<div id="page" class="site">
<header id="masthead" class="site-header">
    <div id="top-header">
		<div class="ak-container">

			<div class="header-wrap clearfix logo-left">
				<div class="site-branding main-logo">
					<a href="https://www.transmettre.fr/">				
											<img src="https://www.transmettre.fr/wp-content/uploads/2015/05/cropped-logo.png" alt="Transmettre">
							
					</a>		
				</div><!-- .site-branding -->        		

				<nav id="site-navigation" class="main-navigation">
					<h1 class="menu-toggle">Menu</h1>

						<div class="menu"><ul id="menu-navigation"><li id="menu-item-484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-22"><a href="https://www.transmettre.fr/revue-catechistes/">Découverte</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-98"><a href="https://www.transmettre.fr/revue-catechistes/">Transmettre</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.transmettre.fr/revue-catechistes/index-thematique/">Index thématique</a></li>
</ul>
</li>
<li id="menu-item-4100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4100"><a href="https://www.transmettre.fr/la-revue/">La revue</a>
<ul class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.transmettre.fr/la-revue/feuilleter-un-numero/">Feuilleter un numéro</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.transmettre.fr/la-revue/abonnements/">Abonnement Découverte</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.transmettre.fr/la-revue/offres-groupes/">Abonnement Groupé</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.transmettre.fr/boutique/">Boutique</a>
<ul class="sub-menu">
	<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-224"><a href="https://www.transmettre.fr/categorie-produit/livres/">Livres</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-254"><a href="https://www.transmettre.fr/categorie-produit/dossiers-thematiques/">Dossiers numériques</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-259"><a href="https://www.transmettre.fr/categorie-produit/abonnement/">Abonnements</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-257"><a href="https://www.transmettre.fr/categorie-produit/numeros-revue/">Les cahiers</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-281"><a href="https://www.transmettre.fr/categorie-produit/coloriage/">Coloriages</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="https://www.transmettre.fr/category/actu/">Actualité</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.transmettre.fr/contact/">Contact</a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</div><!-- .header-wrap -->

		</div><!-- .ak-container -->
  </div><!-- #top-header -->
  
</header>
<!-- #masthead -->
<div style="width:300px; float:right">
<form method="get" class="searchform" action="https://www.transmettre.fr/" role="search" style="width:300px; float:right; padding:10px; text-align:right;">

		<!-- old version -->
<!-- 	<input type="text" name="s" value="" class="s" placeholder="Recherche..." />
		<button type="submit" name="submit" class="searchsubmit"><i class="fa fa-search"></i></button> -->
		<input type="search" class="s" placeholder="Search Products&hellip;" value="" name="s" title="Search for:" />
		<button type="submit" name="submit" class="searchsubmit"><i class="fa fa-search"></i></button>
		<input type="hidden" name="post_type" value="product" />
		<span class="mon-compte"><a href="https://www.transmettre.fr/mon-compte/"><i class="fa fa-sign-in"></i> Connexion / Mon compte</a></span>
	</form>
	</div>

<section id="slider-banner">	
	<div class="slider-wrap">
			</div>
</section><!-- #slider-banner -->
	


		


<div id="content" class="site-content">

<div class="ak-container">
		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-16147" class="post-16147 post type-post status-publish format-standard has-post-thumbnail hentry category-actu">
	<header class="entry-header">
		<h1 class="entry-title">Venez rencontrer Francine Bay</h1>
            
					<div class="entry-meta">
				<span class="posted-on">Publi&eacute; par <span class="author vcard"><a class="url fn n" href="https://www.transmettre.fr/author/dsureau/">dsureau</a></span></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


	<div class="entry-content">
		<p>Francine Bay se fera un plaisir de vous dédicacer son dernier livre (et d&#8217;autres), <a href="https://www.transmettre.fr/produit/au-matin-de-la-france-chretienne-les-premiers-evangelisateurs-gaule-francine-bay-transmettre/"><em>Au matin de la France chrétienne</em></a>, lors de plusieurs manifestations :</p>
<p>Samedi 6 novembre : <a href="https://www.salonlivreafc.fr/"><strong>Salon du Livre et de la famille</strong></a> organisé par l&#8217;Association familiale catholique à la Mairie du 8ème arrondissement de Paris.<br />
Vendredi 19 et samedi 20 novembre : Marché de Noël de l&#8217;Ecole Saint Joseph des Lys à Versailles.<br />
Samedi 27 novembre : Groupe scolaire Saint Dominique au Pecq.<br />
Samedi 4 décembre :<a href="http://ecrivainscatholiques.fr/salon-grand-prix/le-salon-des-%C3%A9crivains-catholiques/"><strong> Salon des Ecrivains catholiques</strong></a> , à la Mairie du 6ème arrondissement à Paris.<br />
Dimanche 5 décembre : <a href="https://renaissancecatholique.fr/"><strong>Fête du Livre organisée par Renaissance Catholique</strong></a> à Villepreux.</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
	Ce billet a &eacute;t&eacute; publi&eacute; dans <a href="https://www.transmettre.fr/category/actu/" rel="category tag">Actualité</a>.				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
            
		
		</main><!-- #main -->
	</div><!-- #primary -->
	
	

	<div id="secondary-right" class="widget-area right-sidebar sidebar">
			</div><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="colophon">
			<div id="top-footer">
		<div class="ak-container">
			<div class="footer1 footer">
									<aside id="text-3" class="widget widget_text"><h3 class="widget-title">A propos</h3>			<div class="textwidget"><p><a href="/revue-catechistes">Découvrir la revue</a><br />
<a href="/offres-groupes">Offres spéciales groupe</a><br />
<a href="/conditions-generales-vente">Conditions générales de vente</a><br />
<a href="/mentions-legales">Mentions légales</a><br />
<a target="_blank" href="http://www.vivelavie.fr" rel="noopener">création site par VIVE la VIE !</a></p>
</div>
		</aside>					
			</div>

			<div class="footer2 footer">
									<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Nous contacter</h3>			<div class="textwidget"><p>Transmettre<br />
17, rue Manessier<br />
94130 Nogent-sur-Marne<br />
contact@transmettre.fr<br />
01 48 76 72 91</p>
</div>
		</aside>					
			</div>

			<div class="clearfix hide"></div>

			<div class="footer3 footer">
									<aside id="woocommerce_product_tag_cloud-2" class="widget woocommerce widget_product_tag_cloud"><h3 class="widget-title">Mots clés Produit</h3><div class="tagcloud"><a href="https://www.transmettre.fr/etiquette-produit/abonnement/" class="tag-cloud-link tag-link-104 tag-link-position-1" style="font-size: 12.581818181818pt;" aria-label="abonnement ()">abonnement</a>
<a href="https://www.transmettre.fr/etiquette-produit/animateur/" class="tag-cloud-link tag-link-68 tag-link-position-2" style="font-size: 8pt;" aria-label="animateur (1 produit)">animateur</a>
<a href="https://www.transmettre.fr/etiquette-produit/apostolat/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 8pt;" aria-label="apostolat (1 produit)">apostolat</a>
<a href="https://www.transmettre.fr/etiquette-produit/apparitions-mariales/" class="tag-cloud-link tag-link-38 tag-link-position-4" style="font-size: 8pt;" aria-label="apparitions mariales (1 produit)">apparitions mariales</a>
<a href="https://www.transmettre.fr/etiquette-produit/apotre/" class="tag-cloud-link tag-link-66 tag-link-position-5" style="font-size: 8pt;" aria-label="Apôtre (1 produit)">Apôtre</a>
<a href="https://www.transmettre.fr/etiquette-produit/apotres/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 8pt;" aria-label="Apôtres (1 produit)">Apôtres</a>
<a href="https://www.transmettre.fr/etiquette-produit/bapteme/" class="tag-cloud-link tag-link-83 tag-link-position-7" style="font-size: 12.581818181818pt;" aria-label="baptème ()">baptème</a>
<a href="https://www.transmettre.fr/etiquette-produit/bible/" class="tag-cloud-link tag-link-57 tag-link-position-8" style="font-size: 20.218181818182pt;" aria-label="Bible ()">Bible</a>
<a href="https://www.transmettre.fr/etiquette-produit/bonheur/" class="tag-cloud-link tag-link-61 tag-link-position-9" style="font-size: 8pt;" aria-label="bonheur (1 produit)">bonheur</a>
<a href="https://www.transmettre.fr/etiquette-produit/beatitudes/" class="tag-cloud-link tag-link-30 tag-link-position-10" style="font-size: 8pt;" aria-label="Béatitudes (1 produit)">Béatitudes</a>
<a href="https://www.transmettre.fr/etiquette-produit/catholique/" class="tag-cloud-link tag-link-59 tag-link-position-11" style="font-size: 15.636363636364pt;" aria-label="catholique ()">catholique</a>
<a href="https://www.transmettre.fr/etiquette-produit/catechisme/" class="tag-cloud-link tag-link-71 tag-link-position-12" style="font-size: 22pt;" aria-label="catéchisme ()">catéchisme</a>
<a href="https://www.transmettre.fr/etiquette-produit/catechisme-catholique/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 8pt;" aria-label="catéchisme catholique (1 produit)">catéchisme catholique</a>
<a href="https://www.transmettre.fr/etiquette-produit/catechumene/" class="tag-cloud-link tag-link-51 tag-link-position-14" style="font-size: 12.581818181818pt;" aria-label="catéchumène ()">catéchumène</a>
<a href="https://www.transmettre.fr/etiquette-produit/college/" class="tag-cloud-link tag-link-131 tag-link-position-15" style="font-size: 15.636363636364pt;" aria-label="collège ()">collège</a>
<a href="https://www.transmettre.fr/etiquette-produit/commandements/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 8pt;" aria-label="commandements (1 produit)">commandements</a>
<a href="https://www.transmettre.fr/etiquette-produit/communion/" class="tag-cloud-link tag-link-50 tag-link-position-17" style="font-size: 8pt;" aria-label="communion (1 produit)">communion</a>
<a href="https://www.transmettre.fr/etiquette-produit/confession/" class="tag-cloud-link tag-link-82 tag-link-position-18" style="font-size: 15.636363636364pt;" aria-label="confession ()">confession</a>
<a href="https://www.transmettre.fr/etiquette-produit/credo/" class="tag-cloud-link tag-link-27 tag-link-position-19" style="font-size: 8pt;" aria-label="credo (1 produit)">credo</a>
<a href="https://www.transmettre.fr/etiquette-produit/danger/" class="tag-cloud-link tag-link-47 tag-link-position-20" style="font-size: 8pt;" aria-label="danger (1 produit)">danger</a>
<a href="https://www.transmettre.fr/etiquette-produit/dossier/" class="tag-cloud-link tag-link-23 tag-link-position-21" style="font-size: 12.581818181818pt;" aria-label="dossier ()">dossier</a>
<a href="https://www.transmettre.fr/etiquette-produit/decouverte/" class="tag-cloud-link tag-link-22 tag-link-position-22" style="font-size: 8pt;" aria-label="découverte (1 produit)">découverte</a>
<a href="https://www.transmettre.fr/etiquette-produit/eglise/" class="tag-cloud-link tag-link-56 tag-link-position-23" style="font-size: 12.581818181818pt;" aria-label="Eglise ()">Eglise</a>
<a href="https://www.transmettre.fr/etiquette-produit/enfant/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 8pt;" aria-label="enfant (1 produit)">enfant</a>
<a href="https://www.transmettre.fr/etiquette-produit/epopee/" class="tag-cloud-link tag-link-70 tag-link-position-25" style="font-size: 8pt;" aria-label="Epopée (1 produit)">Epopée</a>
<a href="https://www.transmettre.fr/etiquette-produit/formation-religieuse/" class="tag-cloud-link tag-link-128 tag-link-position-26" style="font-size: 20.218181818182pt;" aria-label="formation religieuse ()">formation religieuse</a>
<a href="https://www.transmettre.fr/etiquette-produit/jeudi-saint/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 8pt;" aria-label="jeudi saint (1 produit)">jeudi saint</a>
<a href="https://www.transmettre.fr/etiquette-produit/jerusalem/" class="tag-cloud-link tag-link-64 tag-link-position-28" style="font-size: 8pt;" aria-label="Jérusalem (1 produit)">Jérusalem</a>
<a href="https://www.transmettre.fr/etiquette-produit/jesus/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 12.581818181818pt;" aria-label="Jésus ()">Jésus</a>
<a href="https://www.transmettre.fr/etiquette-produit/liturgie/" class="tag-cloud-link tag-link-79 tag-link-position-30" style="font-size: 15.636363636364pt;" aria-label="liturgie ()">liturgie</a>
<a href="https://www.transmettre.fr/etiquette-produit/marie/" class="tag-cloud-link tag-link-37 tag-link-position-31" style="font-size: 8pt;" aria-label="Marie (1 produit)">Marie</a>
<a href="https://www.transmettre.fr/etiquette-produit/messe/" class="tag-cloud-link tag-link-36 tag-link-position-32" style="font-size: 15.636363636364pt;" aria-label="Messe ()">Messe</a>
<a href="https://www.transmettre.fr/etiquette-produit/morale/" class="tag-cloud-link tag-link-45 tag-link-position-33" style="font-size: 8pt;" aria-label="morale (1 produit)">morale</a>
<a href="https://www.transmettre.fr/etiquette-produit/notre-pere/" class="tag-cloud-link tag-link-24 tag-link-position-34" style="font-size: 8pt;" aria-label="Notre Père (1 produit)">Notre Père</a>
<a href="https://www.transmettre.fr/etiquette-produit/palestine/" class="tag-cloud-link tag-link-63 tag-link-position-35" style="font-size: 8pt;" aria-label="Palestine (1 produit)">Palestine</a>
<a href="https://www.transmettre.fr/etiquette-produit/parcours/" class="tag-cloud-link tag-link-127 tag-link-position-36" style="font-size: 12.581818181818pt;" aria-label="parcours ()">parcours</a>
<a href="https://www.transmettre.fr/etiquette-produit/peuple-de-dieu/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 8pt;" aria-label="Peuple de Dieu (1 produit)">Peuple de Dieu</a>
<a href="https://www.transmettre.fr/etiquette-produit/premiere-communion/" class="tag-cloud-link tag-link-31 tag-link-position-38" style="font-size: 8pt;" aria-label="Première communion (1 produit)">Première communion</a>
<a href="https://www.transmettre.fr/etiquette-produit/priere/" class="tag-cloud-link tag-link-46 tag-link-position-39" style="font-size: 8pt;" aria-label="prière (1 produit)">prière</a>
<a href="https://www.transmettre.fr/etiquette-produit/sacrement/" class="tag-cloud-link tag-link-26 tag-link-position-40" style="font-size: 12.581818181818pt;" aria-label="sacrement ()">sacrement</a>
<a href="https://www.transmettre.fr/etiquette-produit/saint-esprit/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 8pt;" aria-label="Saint-Esprit (1 produit)">Saint-Esprit</a>
<a href="https://www.transmettre.fr/etiquette-produit/semaine-sainte/" class="tag-cloud-link tag-link-39 tag-link-position-42" style="font-size: 8pt;" aria-label="semaine sainte (1 produit)">semaine sainte</a>
<a href="https://www.transmettre.fr/etiquette-produit/vendredi-saint/" class="tag-cloud-link tag-link-41 tag-link-position-43" style="font-size: 8pt;" aria-label="vendredi saint (1 produit)">vendredi saint</a>
<a href="https://www.transmettre.fr/etiquette-produit/vigile/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 8pt;" aria-label="vigile (1 produit)">vigile</a>
<a href="https://www.transmettre.fr/etiquette-produit/education/" class="tag-cloud-link tag-link-60 tag-link-position-45" style="font-size: 12.581818181818pt;" aria-label="éducation ()">éducation</a></div></aside>					
			</div>

			<div class="footer4 footer">
									<aside id="woocommerce_product_search-3" class="widget woocommerce widget_product_search"><h3 class="widget-title">Trouver un produit</h3><form role="search" method="get" class="woocommerce-product-search" action="https://www.transmettre.fr/">
	<label class="screen-reader-text" for="woocommerce-product-search-field-0">Recherche pour :</label>
	<input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Recherche de produits&hellip;" value="" name="s" />
	<button type="submit" value="Recherche">Recherche</button>
	<input type="hidden" name="post_type" value="product" />
</form>
</aside>					
			</div>
		</div>
		</div>
		
		<div id="middle-footer" class="footer-menu">
			<div class="ak-container">
				<div class="menu"><ul>
<li ><a href="https://www.transmettre.fr/">Accueil</a></li><li class="page_item page-item-12 page_item_has_children"><a href="https://www.transmettre.fr/revue-catechistes/">Au service des éducateurs de la foi : Transmettre</a>
<ul class='children'>
	<li class="page_item page-item-33"><a href="https://www.transmettre.fr/revue-catechistes/index-thematique/">Index thématique</a></li>
</ul>
</li>
<li class="page_item page-item-5"><a href="https://www.transmettre.fr/boutique/">Boutique</a></li>
<li class="page_item page-item-991"><a href="https://www.transmettre.fr/conditions-generales-vente/">Conditions générales de vente</a></li>
<li class="page_item page-item-18"><a href="https://www.transmettre.fr/contact/">Contact</a></li>
<li class="page_item page-item-16 page_item_has_children"><a href="https://www.transmettre.fr/la-revue/">La revue</a>
<ul class='children'>
	<li class="page_item page-item-29"><a href="https://www.transmettre.fr/la-revue/abonnements/">Abonnement Découverte</a></li>
	<li class="page_item page-item-31"><a href="https://www.transmettre.fr/la-revue/offres-groupes/">Abonnement Groupé</a></li>
	<li class="page_item page-item-27"><a href="https://www.transmettre.fr/la-revue/feuilleter-un-numero/">Feuilleter un numéro</a></li>
</ul>
</li>
<li class="page_item page-item-7"><a href="https://www.transmettre.fr/ma-commande/">Ma commande / identification</a></li>
<li class="page_item page-item-996"><a href="https://www.transmettre.fr/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-8"><a href="https://www.transmettre.fr/mon-compte/">Mon compte</a></li>
<li class="page_item page-item-6"><a href="https://www.transmettre.fr/panier/">Mon panier</a></li>
<li class="page_item page-item-1115"><a href="https://www.transmettre.fr/lettre-information/">Votre inscription à la lettre d&#8217;information</a></li>
</ul></div>
			</div>
		</div>

		<div id="bottom-footer">
		<div class="ak-container">
			<div class="footer-wrap clearfix">
				<div class="copyright">
					Copyright &copy; 2021 
					<a href="https://www.transmettre.fr">
					Transmettre					</a>. <a href="http://wordpress.org/">Powered by WordPress</a>
					<span class="sep"> | </span>
					Theme: <a href="http://accesspressthemes.com/" title="AccessPress Themes" target="_blank">AccessPress Ray</a>
				</div><!-- .copyright -->
			</div><!-- .footer-wrap -->

					</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->
<div class="multi-border">
	<ul>
		<li class="dark-green"></li>
		<li class="yellow"></li>
		<li class="cream"></li>
		<li class="orange"></li>
		<li class="light-green"></li>				
	</ul>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:-4px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.transmettre.fr%2Fvenez-rencontrer-francine-bay%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dvenez-rencontrer-francine-bay&amp;linkname=Venez%20rencontrer%20Francine%20Bay%20-%20Transmettre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.transmettre.fr%2Fvenez-rencontrer-francine-bay%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dvenez-rencontrer-francine-bay&amp;linkname=Venez%20rencontrer%20Francine%20Bay%20-%20Transmettre" title="Twitter" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.transmettre.fr%2Fvenez-rencontrer-francine-bay%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dvenez-rencontrer-francine-bay&amp;linkname=Venez%20rencontrer%20Francine%20Bay%20-%20Transmettre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.transmettre.fr%2Fvenez-rencontrer-francine-bay%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dvenez-rencontrer-francine-bay&amp;linkname=Venez%20rencontrer%20Francine%20Bay%20-%20Transmettre" title="Twitter" rel="nofollow noopener" target="_blank"></a></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.transmettre.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.transmettre.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6c858772bee638cafe7793341abc4a27","fragment_name":"wc_fragments_6c858772bee638cafe7793341abc4a27","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/jquery.bxslider.min.js?ver=4.1' id='bx-slider-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/nivo-lightbox.min.js?ver=2.1' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/jquery.actual.min.js?ver=1.0.16' id='jquery-actual-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/skip-link-focus-fix.js?ver=20130115' id='accesspress_ray-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-content/themes/accesspress-ray/js/custom.js?ver=1.1' id='custom-js'></script>
<script type='text/javascript' src='https://www.transmettre.fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>
